Close

Seite 5 von 5 ErsteErste ... 345
Ergebnis 41 bis 44 von 44

Thema: Motor-Aus

  1. #41
    Erfahrener Benutzer Luftfilterlöcherschneider Avatar von Poochie
    Registriert seit
    20.07.2009
    Alter
    35
    Beiträge
    121
    Hi ZIR,

    Danke für dein Input. Beim lesen deines Beitrages kommt mir noch was in den Sinn.

    Vor X-Jahren hatte ich Mal ein Problem mit dem Anschluss am +-Pol an der Batterie. Die Leitung, welche am +-Pol an der Batterie angeschlossen wird, ist ein Zusammenschluss mehrerer Leitungen, welche zusammengequetsch sind. Bei mir haben sich diese gelöst, obwohl optisch alles iO aussah. Nun habe ich am +-Pol der Batterie mehrere separate Anschlüsse.

    Das ganze wurde verursacht, durch eine Batterie mit anderem Anschluss-Winkel. Evtl. müsste ich da Mal genauer hinschauen.

  2. #42
    Buellowner Forengott Avatar von Töfflibueb
    Registriert seit
    17.04.2009
    Ort
    Daheim
    Alter
    58
    Beiträge
    2.154
    Zitat Zitat von Poochie Beitrag anzeigen
    Die Batterie ist neu, hat keine 200km... Also messe ich mal bei laufendem Motor.... Ich berichte wieder... Danke
    Ist leider keine Garantie. Ich habe Batterien gesehen die schon beim Kauf defekt waren.
    Das Massekabel zwischen Motor und Heckrahmen nicht vergessen.
    Von WD40 gibt es Kontaktspray das Oxydrückstände löst, sehr empfehlenswert.
    Weltmeister im synchron-Klippenspringen 2015

    In dubio Prosecco!

  3. #43
    Erfahrener Benutzer Luftfilterlöcherschneider Avatar von Poochie
    Registriert seit
    20.07.2009
    Alter
    35
    Beiträge
    121
    ALso hab nun die Batterie gemssen:

    13V, resp. 14-15V bei laufendem Motor. Demnach kann ich wohl ein Ladetechnisches/Batterie-Problem auschliessen, oder?

    Hab nun links und rechts der Batterie die Massepunkte am Rahmen gepflegt: Alle Kontakte mit Dremel sanft gereinigt.

    Zitat Zitat von Töfflibueb Beitrag anzeigen
    Ist leider keine Garantie. Ich habe Batterien gesehen die schon beim Kauf defekt waren.
    Das Massekabel zwischen Motor und Heckrahmen nicht vergessen.
    Von WD40 gibt es Kontaktspray das Oxydrückstände löst, sehr empfehlenswert.
    Wo ist das Massekabel Motor-Heckrahmen? Ist das dort befestigt, wo das Batterie-Minus-Pol angeschlossen ist? Oder gegenüber?

    Testfahrt steht noch aus...

    Danke für die Hilfe sowieso!

  4. #44
    Buellowner Forengott Avatar von Töfflibueb
    Registriert seit
    17.04.2009
    Ort
    Daheim
    Alter
    58
    Beiträge
    2.154
    Das ist das Drahtseil das beim oberen Tie-bar auf den Hauptrahmen läuft (sorry, nicht den Heckrahmen). Es gibt von Christian Langer, soweit ich mich erinnern kann, eine verlängerte Version dieses Kabels das vom Motor direkt auf den Heckrahmen läuft.
    Weltmeister im synchron-Klippenspringen 2015

    In dubio Prosecco!

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •